foto: Claudia
Ricamo: Livia

domenica 11 gennaio 2009

Chi ci può dare un consiglio?

Care amiche,
nelle ultime tre settimane abbiamo riscontrato un problema tecnico sul blog: quando si entra nel layout per modificare i colori e i caratteri del blog, la parte inferiore dove dovrebbe apparire l'anteprima, scompare!! E' un problema fastidioso, perché ci impedisce di scegliere i colori prima e ci costringe a un continuo pubblicare colori sbagliati e solo uno per volta!
Qualcuno ha o ha avuto lo stesso problema? Sapete come risolverlo?
Saremmo immensamente felici per qualsiasi consiglio!
A presto,
Claudia e Paola

7 commenti:

chiara ha detto...

carissime, si dice mal comune mezzo gaudio..purtroppo capita la setssa cosa anche a me e giusto ieri mi soni tirata matta tutta sera, tanto che alla fine mi si è anche impallato il pc. Purtroppo non so come risolvere la cosa e anche io mi trovo a pubblicare le prove e cambiare magari spesso il colore. Potresti chiedere a creareblog, il programmatore che lo gestisce ha avuto problemi di connessione ma penso che a breve possa di nuovo rispondere e aiutarci.
baciotto

milena ha detto...

Ciao ragazze io non capisco un cappero ,con il compiuter non ci prendiamo per carattere.Ma volevo lasciarvi un bacione affettuoso e augurarvi buona settimana creativa !

Rosa ^_^ ha detto...

Anche io oggi ho avuto problemi con blogger.
I colori che avete usato sono molto belli e eleganti!
Complimenti per i vostri lavori!

Rosa

Manuela ha detto...

non so cosa consigliarvi, porre la domanda a blogger mi sembra la cosa più giusta, anche perchè mi sembra un malfunzionamento a livello di test quindi non dipende dai nostri client, ma dal server, almeno credo. Comunque sia i colori attuali sono davvero impeccabili degni dell vostre creazioni. Un abbraccio e buona notte
Manuela

Creativando ha detto...

Che dire...se può esservi di conforto, gli attuali colori sono gradevolissimi, ma il problema rimane...Dall'alto della mia totale inesperienza in merito, direi di girare la questione al supporto tecnico...ma io ci mastico veramente poco in fatto di pc..
Auguroni!!
Rita

rosanna ha detto...

Non potreste mettere i colori giusti usando i codici html?

Claudia, Paola e Livia ha detto...

Carissime tutte, grazie per esservi preso a cuore il nostro problema! Vedremo come potremo gestire la cosa, primo o poi la soluzione arriverà!
Un bacione e grazie!
Claudia